#ovirt: infra weekly

Meeting started by ewoud at 14:02:21 UTC (full logs).

Meeting summary

  1. review of action items (ewoud, 14:06:51)
    1. http://www.ovirt.org/Infrastructure_team_meetings#2013-07-22 (Rydekull, 14:08:21)
    2. ACTION: knesenko add linkedin profile link to the main page ovirt.org (ewoud, 14:08:46)

  2. hosting (ewoud, 14:08:49)
    1. obasan Added monitoring to the openshift quota (ewoud, 14:09:03)
    2. http://lists.ovirt.org/pipermail/infra/2013-July/003633.html (ewoud, 14:21:09)
    3. discussion about the backups should move to the ML (ewoud, 14:26:09)
    4. ACTION: obasan add disk space monitoring to all hosts (ewoud, 14:27:18)
    5. ACTION: eedri to remove nighlies for f17 on jenkins.ovirt.org (eedri, 14:28:41)
    6. AGREED: no more nightlies for F17 (ewoud, 14:29:46)

  3. organisation (ewoud, 14:32:03)
    1. http://lists.ovirt.org/pipermail/infra/2013-July/003450.html is the mail in question (ewoud, 14:36:18)
    2. a google hangout is suggested as a more synchronous tool to plan our infrastructure (ewoud, 14:42:10)
    3. ACTION: ewoud suggest a google hangout session on the ML (ewoud, 14:42:43)

  4. puppet (ewoud, 14:42:57)


Meeting ended at 15:16:52 UTC (full logs).

Action items

  1. knesenko add linkedin profile link to the main page ovirt.org
  2. obasan add disk space monitoring to all hosts
  3. eedri to remove nighlies for f17 on jenkins.ovirt.org
  4. ewoud suggest a google hangout session on the ML


Action items, by person

  1. eedri
    1. eedri to remove nighlies for f17 on jenkins.ovirt.org
  2. ewoud
    1. ewoud suggest a google hangout session on the ML
  3. obasan
    1. obasan add disk space monitoring to all hosts


People present (lines said)

  1. ewoud (100)
  2. eedri (50)
  3. Rydekull (37)
  4. obasan (27)
  5. dcaro (19)
  6. ovirtbot (5)
  7. mskrivanek (2)
  8. leon80 (1)
  9. eedri_ (0)


Generated by MeetBot 0.1.4.