#ovirt Meeting

Meeting started by dcaro at 14:25:56 UTC (full logs).

Meeting summary

    1. PHX lab status: a couple of slaves have been runing for a week without issues (dcaro, 14:27:13)
    2. PHX lab status: HA tests went well, found and fixed a couple issues (dcaro, 14:27:31)
    3. PHX lab status: Started documenting on the wiki, will send link soon (dcaro, 14:27:41)
    4. ACTION: PHX lab dcaro to troubleshoot the PXE installation of fedora 21, not working as expected (dcaro, 14:28:10)
    5. PHX lab status: All the hosts added to foreman, so admins have ssh access (restricted fro jenkins or foreman machines) (dcaro, 14:28:48)

  1. new infra members (dcaro, 14:43:47)


Meeting ended at 15:09:52 UTC (full logs).

Action items

  1. PHX lab dcaro to troubleshoot the PXE installation of fedora 21, not working as expected


Action items, by person

  1. dcaro
    1. PHX lab dcaro to troubleshoot the PXE installation of fedora 21, not working as expected


People present (lines said)

  1. dcaro (40)
  2. bkorren (24)
  3. misc (6)
  4. ovirtbot (5)
  5. Zordrak (4)
  6. jbrooks (3)
  7. pdangur (1)


Generated by MeetBot 0.1.4.