#ovirt Meeting

Meeting started by dcaro at 13:12:53 UTC (full logs).

Meeting summary

  1. Hosting (dcaro, 13:13:26)
    1. PHX lab has been working with fc20, fc21 and el6 slaves for a week now, looking good (dcaro, 13:14:33)
    2. created base el7 and fc19 templates (dcaro, 13:14:46)
    3. ACTION: create jenkins slave templates and vms for el7 and fc19 (dcaro, 13:15:02)
    4. ACTION: : look into getting cloudflare or any other free CDN for ovirt.org (dcaro, 13:46:43)


Meeting ended at 14:04:35 UTC (full logs).

Action items

  1. create jenkins slave templates and vms for el7 and fc19
  2. : look into getting cloudflare or any other free CDN for ovirt.org


People present (lines said)

  1. dcaro (57)
  2. YamakasY (41)
  3. bkorren (23)
  4. SvenKieske (5)
  5. bkp (4)
  6. ovirtbot (3)
  7. eedri (2)
  8. Yossarianuk (1)
  9. fabiand (1)
  10. ybronhei (1)
  11. obasan (0)
  12. pdangur (0)


Generated by MeetBot 0.1.4.