#ovirt: oVirt Infra

Meeting started by knesenko at 14:02:16 UTC (full logs).

Meeting summary

  1. Hosting (knesenko, 14:03:27)
    1. http://www.ovirt.org/Infrastructure_team_meetings should be updated more often btw (ewoud, 14:03:27)

  2. Foreman puppet (knesenko, 14:14:43)
    1. http://www.ovirt.org/Community (knesenko, 14:17:12)
    2. ACTION: orc_orc sync with obasan to improve monitoring.ovirt.org (knesenko, 14:30:42)

  3. Jenkins (knesenko, 14:39:25)


Meeting ended at 14:59:51 UTC (full logs).

Action items

  1. orc_orc sync with obasan to improve monitoring.ovirt.org


Action items, by person

  1. obasan
    1. orc_orc sync with obasan to improve monitoring.ovirt.org
  2. orc_orc
    1. orc_orc sync with obasan to improve monitoring.ovirt.org


People present (lines said)

  1. knesenko (74)
  2. ewoud (51)
  3. eedri (41)
  4. orc_orc (26)
  5. dcaro (12)
  6. ybronhei (10)
  7. apuimedo (9)
  8. ovirtbot (7)
  9. obasan (4)
  10. clarkee (2)
  11. Rydekull (2)
  12. ohadlevy (1)
  13. eedri_ (0)
  14. dcaro_ (0)


Generated by MeetBot 0.1.4.