#ovirt: oVirt Node Weekly Meeting

Meeting started by fabiand at 13:00:02 UTC (full logs).

Meeting summary

  1. Agenda (fabiand, 13:00:20)
    1. oVirt 3.5 (fabiand, 13:00:28)
    2. Other Items (fabiand, 13:00:32)

  2. oVirt 3.5 (fabiand, 13:01:48)
    1. 3.5. feature list: https://bugzilla.redhat.com/buglist.cgi?quicksearch=875088 1038616 1053435 (fabiand, 13:08:30)
    2. https://github.com/fabiand/ovirt-appliance/ (fabiand, 13:15:58)
    3. ACTION: fabiand to follow up with rbarry on 3.5 feature (fabiand, 13:45:36)
    4. ACTION: jboggs to sync with didi on hosted-engine-setup and consuming appliance images (fabiand, 13:47:19)

  3. Other Items (fabiand, 13:47:27)


Meeting ended at 13:49:56 UTC (full logs).

Action items

  1. fabiand to follow up with rbarry on 3.5 feature
  2. jboggs to sync with didi on hosted-engine-setup and consuming appliance images


Action items, by person

  1. fabiand
    1. fabiand to follow up with rbarry on 3.5 feature
  2. jboggs
    1. jboggs to sync with didi on hosted-engine-setup and consuming appliance images
  3. rbarry
    1. fabiand to follow up with rbarry on 3.5 feature


People present (lines said)

  1. fabiand (91)
  2. jboggs (27)
  3. xevilstar (12)
  4. ovirtbot (4)
  5. doron (3)
  6. knesenko (1)
  7. clarkee_ (1)
  8. JC (1)
  9. rbarry (0)


Generated by MeetBot 0.1.4.