#ovirt Meeting
Meeting started by dcaro at 13:12:53 UTC
(full logs).
Meeting summary
- Hosting (dcaro, 13:13:26)
  - PHX lab has been working with fc20, fc21 and
    el6 slaves for a week now, looking good (dcaro,
    13:14:33)
- created base el7 and fc19 templates
    (dcaro,
    13:14:46)
- ACTION: create
    jenkins slave templates and vms for el7 and fc19 (dcaro,
    13:15:02)
- ACTION: : look into
    getting cloudflare or any other free CDN for ovirt.org (dcaro,
    13:46:43)
 
Meeting ended at 14:04:35 UTC
(full logs).
Action items
  - create jenkins slave templates and vms for el7 and fc19
- : look into getting cloudflare or any other free CDN for ovirt.org
People present (lines said)
  - dcaro (57)
- YamakasY (41)
- bkorren (23)
- SvenKieske (5)
- bkp (4)
- ovirtbot (3)
- eedri (2)
- Yossarianuk (1)
- fabiand (1)
- ybronhei (1)
- obasan (0)
- pdangur (0)
Generated by MeetBot 0.1.4.