#ovirt: oVirt Node Weekly Meeting

Meeting started by fabiand at 14:03:47 UTC (full logs).

Meeting summary

  1. Agenda (fabiand, 14:03:57)
    1. VENOM in Node (fabiand, 14:04:38)
    2. oVirt 3.6 (fabiand, 14:04:42)
    3. Other Items (fabiand, 14:04:46)

  2. VENOM in Node (fabiand, 14:04:52)
    1. Fresh builds are available form Jenkins, which include a fixed qemu to address the VENOM issue (fabiand, 14:05:24)

  3. oVirt 3.6 (fabiand, 14:05:35)
    1. 9 RFEs for 3.6 (fabiand, 14:08:22)
    2. 7 in MODIFIED or POST (fabiand, 14:08:35)
    3. 2 remaining in NEW (fabiand, 14:08:41)
    4. https://bugzilla.redhat.com/show_bug.cgi?id=1190758 (fabiand, 14:09:27)
    5. ACTION: fabiand and rbarry to clarify https://bugzilla.redhat.com/show_bug.cgi?id=1190758 (fabiand, 14:10:09)
    6. ACTION: fabiand tlitovsk dougsland rbarry to review the remaingin bugs in POST (fabiand, 14:11:03)

  4. Other Items (fabiand, 14:13:28)


Meeting ended at 14:21:26 UTC (full logs).

Action items

  1. fabiand and rbarry to clarify https://bugzilla.redhat.com/show_bug.cgi?id=1190758
  2. fabiand tlitovsk dougsland rbarry to review the remaingin bugs in POST


Action items, by person

  1. dougsland
    1. fabiand tlitovsk dougsland rbarry to review the remaingin bugs in POST
  2. fabiand
    1. fabiand and rbarry to clarify https://bugzilla.redhat.com/show_bug.cgi?id=1190758
    2. fabiand tlitovsk dougsland rbarry to review the remaingin bugs in POST
  3. rbarry
    1. fabiand and rbarry to clarify https://bugzilla.redhat.com/show_bug.cgi?id=1190758
    2. fabiand tlitovsk dougsland rbarry to review the remaingin bugs in POST
  4. tlitovsk
    1. fabiand tlitovsk dougsland rbarry to review the remaingin bugs in POST


People present (lines said)

  1. fabiand (49)
  2. tlitovsk (9)
  3. rbarry (4)
  4. dougsland (4)
  5. rstory (3)
  6. ovirtbot (2)


Generated by MeetBot 0.1.4.